Massepunkte der RN12

Alles was nicht gerade in eine der anderen Kategorien passt.

Moderator: Forumsteam

Ole/RN/12
Frischling
Frischling
Beiträge: 8
Registriert: 2. Mai 2019, 10:04
Meine R1: RN 12, Bj: 2004

Re: Massepunkte der RN12

Beitrag von Ole/RN/12 » 13. Mai 2019, 07:03

Guten Morgen,

Erstmal vielen Dank für das eingestellte Bild. Ich habe den Massepunkt am Instrumententräger gesucht und gefunden. Es genügt im übrigen wenn man die Scheibe ausbaut um da ranzukommen. Siehe Bild anbei.
So oder so lag es aber nicht an diesem. :(

Inzwischen gehe ich davon aus, dass ich zwei Elektrikprobleme habe/ hatte.

Zum einen das Masseproblem, welches bewirkt hat, dass die Kennzeichenleuchte und das Rücklicht schwach mit blinken. Dieses wurde durch einen völlig korodierten Blinker ausgelöst. (Das Innenleben ist komplett weiß, aber blinken tut er noch).

Zum anderen, dass die Kennzeichenleuchte und das Rücklicht sporadisch zusammen ausfallen. Da dies wie gesagt nur sporadisch passiert und ich so auch nicht provozieren kann, muss ich abwarten, ob das Problem nochmal auftritt.

Ich habe sämtliche Stecker links und rechts unter der Cockpitverkleidung aufgehabt, optisch überprüft, mit WD40 eingesprüht und wieder zusammengebaut. Evtl. habe ich da den Wackelkontakt unbewusst beseitigt.

Mal schauen, sollte das Problem nochmal auftreten melde ich mich.
Danke erstmal.
Gruß Ole
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Ole/RN/12
Frischling
Frischling
Beiträge: 8
Registriert: 2. Mai 2019, 10:04
Meine R1: RN 12, Bj: 2004

Re: Massepunkte der RN12

Beitrag von Ole/RN/12 » 4. August 2019, 19:25

Moin.

Inzwischen ist etwas Zeit vergangen und der Wackelkontakt ist zwischendurch immer mal wieder aufgetreten.
Ich habe das Problem jetzt aber ausfindig machen können.
Vom Zündschloss, welches beim einschalten direkt Spannung auf die Kennzeichenbeleuchtung, das Rücklicht und die Blinker-Schaltung gibt, geht ein Kabelstrang zu den Sicherungen. Dieser Kabelstrang geht, wie die anderen Stränge, von Zündschloss links am Lenkkopflager vorbei über dem Kühler unter die Verkleidung. Genau dort hat dieser Strang an der Kante vom Kühler gescheuert. Eines der Kabel war fast durch gescheuert. (siehe Bilder anbei.)

Ist das ein bekanntes Problem der RN12?

Gruß Ole
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 9944
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Danksagung erhalten: 10 Mal

Re: Massepunkte der RN12

Beitrag von SLIDER-S » 4. August 2019, 19:52

Nein, das ist kein Typischer Fehler der an der RN12 auftritt, ich vermute das bei Wartungsarbeiten
das Kabel nicht wieder so verlegt bzw. befestigt wurde wie es vom Werk ist ;-)
Ist mir vor vielen Jahren an meiner FZR600 auch mal passiert, hatte ein Kabel nach Kerzenwechsel
Falsch verlegt und als der Lüfter das erste mal wieder anlief, hat er das Kabel Blank gescheuert :oops:
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Antworten

Zurück zu „Hauptforum“